[BCAB] Forwarding emails in Outlook Express with the > signs Chris Cook 11 Aug 2013 15:20 BST

Hi all!

I've recently had to reinstall Outlook Express. When I go to forward an
email onto someone now, I have all the > signs in it. I managed to stop the
computer doing that during my previous installation, but can't find the
option any more to do this.

Could someone possibly remind me what to do?

Very many thanks in advance for any help.

Best Wishes

Chris.